Monthly Archives: Februari 2012

Proposal Usaha Martabak Manis

                                                                       PROPOSAL

                                                                USAHA MAKANAN

“MARTABAK MANIS”

 

Disusun Oleh:

Nama  : Kristina

Kelas    :XII,TKJ 2

SMK NEGERI 1 UDANAWu

KABUPATEN BLITARTAHUN AJARAN 2011/2012.

 

 

 

 

 KATA PENGANTAR

  

Puji syukur kami panjatkan kehadirat allah SWT,bahwa kami telah menyelesaikan tugas mata pelajaran kewirausahaan dengan membahas susunan- susunan dalam bentuk proposal yang berjudul “Usaha Makanan Martabak Manis”.

Dalam penyusuna tugas ini,tak sedikit hambatan yang kami hadapi,namun kami menyadari bahwa kelancaran dalam penyusunan proposal ini tidak lain berkat bantuan dorongan dan bimbingan orangtua sehingga kendala kendala yang kami hadapi teratasi oleh karena itu kami mengucap terima kasih kepada.

  • Ibu guru bidang kewirausahaan yang telah memberikan tugas,petunjuk kepada kami sehingga kami bermotifasi dan menyelesaikan tugas ini.
  • Orang tua yang telah turut membantu,membimbing dan mengatasi  berbagai kesulitan sehingga tugas ini selesai.

Dalam penulisan tugas proposal ini kami masih merasa banyak kekurangan baik pada teknis maupun materi,mengingat akan kemampuan yang kami miliki untuk itu kritik dan saran dari semua pihak sangat kami harapkan demi penyempurnaan pembuatan proposal ini.

Harapan kami  semoga proposal ini dapat bermanfaat dan menjadi sumbangan fikiran bagi pihak yang membutuhkan khususnya bagi kami sehingga tujuan yang diharapkan dapat tercapai.

 

 

 

Kediri,7 februari 2012

Penyusun

 

Bab I pendahuluan

1.1 Latar Belakang.

Dalam suatu pemasaran banyak sekali berbagai bentuk dan macam2 aneka ragam makanan dari yang kecil dan hingga besar dan dari yang murah hingga sampai yang mahal. Dalam kebutuhan sehari-hari banyak sekali aktifitas yang dijalani dan juga pasti memiliki makanan yang sehat dan bermanfaat bagi tubuh. Makanan-makanan memang sudah banyak sekali yang menjualnya tetapi makanan ini begitu sangat sederhana dan baik dikonsumzi ketika malam hari agar terlihat lebih istimewa dipandangan masyarakat. Dengan makanan ini dilakukan dengan cara pembuatan yang sederhana dengan lebih baik dan higienis begitu juga harga terjangkau dan banyak pula masyarakat yg berminat untuk membelinya dengan rasa yang cukup enak,nikmat dan lezat.

Oleh karena itu saya memilih jenis usaha yaitu “Martabak Manis” untuk dijual karena untuk mengingatkan masyarakat indonesia agar  tidak lupa makanan khas indonesia,karena ini merupakan selingan dan baik untuk dikonsumsi.

 1.2 Manfaat Pembuatan Proposal

1.Mengamati aspek-aspek penting dalam berwirausaha yang harus diperhatikan sebelum memulai usaha.

2.menambah wawasan tentang cara memulai usaha.

3.melatih dalam pembuatan rencana anggaran secara sistematis 4.Sebagai pedoman wirausaha untuk tetap fokus pada tujuan dan target bisnisnya.

 

1.3 Tujuan Pembuatan Proposal.

1.Meyakinkan pihak-pihak yang akan memberikan dukungan baik keuangan maupun dokumentasi moral.

2.Sebagai pegangan dalam menjalankan usaha /bisnis.

 

 

Bab II perencanaan modaL

 2.1 Aspek Produksi.

Produk yg dijual adalah Martabak Manis yang merupakan makanan selingan makanan sehari hari. Untuk harga perporsi  usaha ini sangat terjangkau dan relatif murah untuk ukuran 12cm. dalam  menjalankan  usaha  ini  kita harus mengetahui potensi pasar yang dijalani agar usaha yang dijalani dapat diterima oleh semua kalangan masyarakat(konsumen).

Menentukan objek pasar dalam menjalankan usaha ini harus menentukan objek pasar dengan strategi yang mudah dijangkau oleh masyarakat(konsumen) ialah Tempat yang diambil di Jln Raya sambi kediri karena tempatnya yang cukup strategis.

 

2.2 Aspek Pemasaran.

Dalam melakukan promosi produk ini dengan menyebarkan brosur kepada masyarakat dengan promosi disetiap pebelian 1 paket dengan isi 5 porsi akan  memberikan 10% dari harga tersebut.

 

2.3 Aspek Organisasi dan Manajemen.

     Untuk usaha ini masih terbilang kecil jadi masih belum ada karyawan untuk usaha ini.

 

2.4 Analisis SWOT.

Setiap kegiatan untuk memulai usaha saya harus mengukur kemampuan saya terhadap lingkungan atau pesaing yaitu melalui analisi SWOT.

1.strength (kekuatan).

kekuatan dari produk ini ialah:

            1. Menjual produk untuk semua kalangan masyarakat.

2. 1 (satu) produk terdiri dari beberapa macam bentuk dan rasa.

3. Bahan produk yg terjamin sehat dan hiegienis.

2.weakness (kelemahan).

kelemahan dari produk ini ialah:

1.Tidak dapat tahan lama.

2.Produknya mudah ditiru.

3.produk tidak terjual banyak

3. Opportunity (peluang).

peluangnya ialah:

1.Tempat strategis.

2.Fasilitas yang cukup memadai.

4. threath (ancaman).

            Adanya pesaing yang menjual produk dengan harga yang tidak terlalu mahal.

 

2.5 Aspek Modal Usaha.

Modal dihasilkan dari pinjaman orang tua sebesar Rp.3.000.000 dianggarkan dalam:

 

A. Biaya Tetap

-gerobak                                                                   =Rp.500.000

-ofen                                                                         = Rp.200.000

-mixer                                                                        =Rp  130.000

-kompor gas                                                            =Rp.100.000

-Meja+kursi                                                             =Rp.500.000

-piring kecil  2lusin @  13.000                         =Rp.   26.000

-sendok  2lusin @ 12.500                                    =Rp.  25.000

-garbu  2lusin @ 12.500                                      =Rp    25.000

-gelas plastik 1pak isi 5o pcs                               =Rp    24.000

-pisau makan 2lusin @ 13.000                          =Rp    26.000    +

                                                                                    Rp1.556.000

 

B. Biaya Variabel:

-sewa tempat                                                          =Rp  10.000

-Listrik dan air                                                         =Rp     3.000

-Transportasi                                                           =Rp  10.000

-Pembuatan brosur                                               =Rp  25.000

-Piring plastik  1lusin @ 150×10                     =Rp  15.000

-Kardus  40biji @250×50                                     =Rp  12.500

-gas elpiji                                                                  =Rp  13.000

-sedotan 1pak isi 50                                              =Rp     3.000

Bahan baku:

-telur  3kg @ 15.000×3                                        =Rp  45.000

-terigu  4kg @ 6.000×4                                        =Rp  24.000

-gula pasir 2kg @ 9000×2                                  =Rp  18.000

-air­                                                                              =-

-garam  1bngkus                                                    =Rp    1.000

-soda kue  3 @ 3000×3                                        =Rp    9.000

-blue band ½ kg                                                      =Rp    6.000

-pewarna kuning  2biji @ 1000×2                     =Rp    2.000

-fermipan(pengembang soda)  2biji                 =Rp    1.000

Bahan taburan:

-kacang tanah  1kg                                                    =Rp  14.000

-Meises  ½ kg                                                           =Rp  10.000

-keju  1biji                                                                =Rp    6.000

-susu kental manis  3kaleng @ 8.500               =Rp   25.500

-wijen 2ons                                                              =Rp   12.000

Bahan minum:

-kuku bima 1pak                                                    =Rp     3.500

-es batu ukuran plastik 2kg                                 =Rp        500  +

Rp    269.000

Jadi biaya variabel untuk 1bulan adalah Rp269.000×30=Rp8.070.000

 

C. Biaya tak terduga =  

Untuk biaya tak terduga ialah Rp.100.000

 

 Bab III  perencanaan keuangan

 

3.1 penentukan harga pokok produk

            Biaya produksi (variabel)  =HPP

Jumlah Produk jadi

Rp.269.000     =Rp 6.725 dibagi 40= Rp 6.800  

Laba yang diinginkan =Rp6.800 x 25 ibagi 100

= Rp1700

Harga jual =Hpp+Laba

=Rp6.800+Rp1700

=Rp8.500

3.2 analisis pendapatan:

Maka pendapatan perhari Rp8.500 x 40=Rp340.000

Maka pendapatan perbulan   Rp.340.000 30=Rp10.200.000                                                                `

 

3.3 analisis perencanaan laba

Analisis pendapatan/bulan – biaya variabel/bulan

Rp10.200.000 – Rp8.070.000= Rp.2.130.000

 

BAB VI .Penutup

 4.1 Kesimpulan

harapan saya untuk produk “Martabak Manis”ialah supaya produk

ini bisa lebih Berkembang dan maju dan banyak konsumen yang meminatinya. Disamping itu,saya mengharapkan

supaya produk makanan ini tidak berkurang, karena produk ini sangat

bagus dan berkualitas.

4.2 SARAN.

Demikian proposal ini kami buat. kami menyadari masih banyak kesalahn-kesalahan yang kami buat untuk itu kritik dan saran dari bapak/ibu sangat kami harapkan. Atas perhatian dan kerjasama Bapak/Ibu, kami ucapkan terima kasih.

 

 

 

scrip

scrip
Posted on Februari 15, 2012 by doreng007
facebook
/ip firewall filter add chain=forward src-address=0.0.0.0/0 protocol=tcp \ dst-port=80 content=”facebook” action=drop comment=”Blokir Situs Facebook”;twitter
/ip firewall filter add chain=forward src-address=0.0.0.0/0 protocol=tcp \ dst-port=80 content=”twitter” action=drop comment=”Blokir Situs twitter”;

youtube
/ip firewall filter add chain=forward src-address=0.0.0.0/0 protocol=tcp \ dst-port=80 content=”youtube” action=drop comment=”Blokir Situs youtube”;

WEB PROXY
ip web proxy web proxy setting v enable apply ok
add dst host=*.facebook.com;*.twitter.com action=deny apply ok

LAYER 7 PROTOCOL
ip firewall layer 7 protocol add name:denied action=drop/reject regexp=^.+(facebook|twitter|youtube).*$ app ok
address list add name=nama user address=ip user
filter rule add advanced dst address list=nama user layer 7 protocol=denied action=drop/reject comment=… apply ok

FIREWALL PROXY SEJAJAR DENGAN ROUTER

/ip firewall mangle add chain=prerouting action=mark-packet new-packet-mark=p2p passthrough=no connection-mark=p2p-conn
/ip firewall mangle add chain=prerouting action=mark-connection new-connection-mark=other_conn passthrough=yes

/ip firewall nat add chain=dst-nat to-address=ip pc proxy to-ports=8000 protocol=tcp src-address=!ip pc proxy src-address-list=warnet in-interface=lan dst-port=80
/ip firewall nat add chain=dstnat action=dst-nat to-address=ip pc proxy to-ports=8000

/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.pdf address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.exe address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.zip address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.rar address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.tar address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.mov address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.3gp address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.mp3 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.mp4 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.mkv address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.avi address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.mpeg address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.flv address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.001 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.002 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.003 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.004 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.005 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.006 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.007 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.008 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.009 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.010 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.011 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.012 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.013 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.014 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.015 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.016 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.017 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.018 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.019 address-list=download
/ip firewall filter add chain=forward action=add-dst-to-address-list protocol=tcp src-address=ip pusat(192.168.88.0/25) content=*.020 address-list=download

–> FIREWALL

add chain=forward action=mark-connection new-connection mark=download passthrough=yes protocol=tcp in-interface=wan out-interface=lan connection–bytes=128000-4294967295
add chain=forward action=mark-packet new-packet-mark=download passthrough=no protocol=tcp in-interface=wan out-interface=lan connection-mark=download
add chain=forward action=mark-connection new-connection-mark=upload passthrough=yes protocol=tcp in-interface=wan out-interface=lan connection-bytes=64000-4294967295
add chain=forward action=mark-packet new-packet-mark=upload passthrough=no protocol=tcp in-interface=lan out-interface=wan connection-mark=upload
add chain=forward action=mark-connection new-connection-mark=browse passthrough=yes protocol=tcp in-interface=wan out-interface=lan connection-bytes=0-128000
add chain=forward action=mark-packet new-packet-mark=browse passthrough=no protocol=tcp in-interface=wan out-interface=lan connection-mark=browse

LOAD BALANCING FAIL OVER

merubah ether eth1=wan1 eth2=wan2 eth3=lan

set ip, misal: wan1=10.10.10.5/29 wan2=10.10.11.5/29 lan=192.168.10.1/28
/ip address add

set gateway
/ip route add gateway=10.10.10.1 apply ok
/ip route add gateway=10.10.11.1 apply ok
/ip route add dst-address=0.0.0.0/0 gateway=10.10.10.1 scope=255 target=10 routing-mark=odd comment=”…”disabled=no
/ip route add dst-address=0.0.0.0/0 gateway=10.10.11.1 scope=255 target=10 routing-mark=even comment=”…”disabled=no
/ip route add dst-address=0.0.0.0/0 gateway=10.10.10.1 scope=255 target=10 comment=”…”disabled=no

/ip firewall mangle add chain=prerouting in-interface=lan connection-state=new nth=10,1 action=mark-connection new-connection-mark=odd passthrough=yes comment=”..” disabled=no
/ip firewall mangle add chain=prerouting in-interface=lan connection-mark=odd action=mark-routing new=routing-mark=odd passthrough=no comment=”..” disabled=no
/ip firewall mangle add chain=prerouting in-interface=lan connection-state=new nth=11,1 action=mark-connection new-connection-mark=even passthrough=yes comment=”..” disabled=no
/ip firewall mangle add chain=prerouting in-interface=lan connection-mark=even action=mark-routing new-routing-mark=even passthrough=no comment=”..” disabled=no

/ip firewall nat add chain=srcnat action=masquerade src-address=192.168.10.1
/ip firewall nat add chain=src-nat to-address=10.10.10.5 to-ports=0-65535 protocol=tcp connection-mark=even
/ip firewall nat add chain=src-nat to-address=10.10.10.5 to-ports=0-65535 protocol=tcp connection-mark=odd
/ip firewall nat add chain=src-nat out-interface=10.10.10.5 action=masquerade

/ip firewall filter add chain=input action=drop protocol=tcp in-interface=lan dst-port=135-139,445
/ip firewall filter add chain=input action=drop protocol=udp in-interface=lan dst-port=135-139,445
/ip firewall filter add chain=forward action=drop protocol=tcp in-interface=lan dst-port=25,135,137-139,445,593,1025,4691,5933
/ip firewall filter add chain=forward action=drop protocol=udp in-interface=lan dst-port=25,135,137-139,445,593,1025,4691,5933
/ip firewall filter add chain=forward action=drop p2p=bit-torrent
/ip firewall filter add chain=forward action=accept connection-state=established
/ip firewall filter add chain=forward action=accept connection-state=related
/ip firewall filter add chain=forward action=drop connection-state=invalid

LOAD BALANCING TIPE PCC

/ip address add address=192.168.10.5/30 interface=wan1
/ip address add address=192.168.20.5/30 interface=wan2
/ip address add address=192.168.1.1/28 interface=lan

/ip dns set allow-remote-request=yes primary-dns=180.131.144.144 secondary-dns=180.131.145.145

/ip route add dst-address=0.0.0.0/0 gateway=192.168.10.1 distance=1 check-gateway=ping
/ip route add dst-address=0.0.0.0/0 gateway=192.168.20.1 distance=2 check-gateway=ping

/ip firewall nat add action=masquerade chain=src-nat out-interface=wan1
/ip firewall nat add action=masquerade chain=src-nat out-interface=wan2

/ip firewall address-list add address=192.168.10.0/30 list=local
/ip firewall address-list add address=192.168.10.0/30 list=local
/ip firewall address-list add address=192.168.10.0/30 list=local

/ip firewall mangle add action=accept chain=prerouting dst-address-list=local in-interface=lan comment=”trafik lokal”
/ip firewall mangle add action=accept chain=output dst-address-list=local

==========================================================================

TAMBAHAN UNTUK FIREWALL MANGLE

/ip firewall mangle add action=mark-connection chain=prerouting connection-mark=no-mark in-interface=wan1 new-connection-mark=con-from-isp1 passthrough=yes comment=”trafik dari isp1″
/ip firewall mangle add action=mark-connection chain=prerouting connection-mark=no-mark in-interface=wan2 new-connection-mark=con-from-isp2 passthrough=yes comment=”trafik dari isp2″
/ip firewall mangle add action=mark-connection chain=output comment=dns dst-address=125.160.2.34 dst-port=53 new-connection-mark=dns passthrough=yes protocol=tcp comment=”trafik dns telkom speedy”
/ip firewall mangle add action=mark-connection chain=output dst-address=202.134.1.10 dst-port=53 new-connection-mark=dns passthrough=yes protocol=udp
/ip firewall mangle add action=mark-routing chain=output connection-mark=dns

/ip route add check gateway=ping dst-address=0.0.0.0/0 gateway=192.168.10.1 routing-mark=route-to-isp1 distance=1
/ip route add check gateway=ping dst-address=0.0.0.0/0 gateway=192.168.20.1 routing-mark=route-to-isp1 distance=2
/ip route add check gateway=ping dst-address=0.0.0.0/0 gateway=192.168.20.1 routing-mark=route-to-isp2 distance=1
/ip route add check gateway=ping dst-address=0.0.0.0/0 gateway=192.168.10.1 routing-mark=route-to-isp2 distance=2

Hello world!

Welcome to WordPress.com. After you read this, you should delete and write your own post, with a new title above. Or hit Add New on the left (of the admin dashboard) to start a fresh post.

Here are some suggestions for your first post.

  1. You can find new ideas for what to blog about by reading the Daily Post.
  2. Add PressThis to your browser. It creates a new blog post for you about any interesting  page you read on the web.
  3. Make some changes to this page, and then hit preview on the right. You can always preview any post or edit it before you share it to the world.
Ikuti

Get every new post delivered to your Inbox.